Page 1 of 1

Hers's a suggestion

Posted: Fri May 06, 2016 8:20 am
by leonm
Try keeping up with updating your apps, here's an example for you.

Drupal still on 8.06
Magento still on 2.02


Seems always updated doesn't apply here.

So what are you playing at? Drupal should be updated to 8.1 to continue to receive security updates.

I won't bother checking back for an answer as your not even capable of moderating your own forum.